Combined disclosures List

 

StatusComponent NameVulnerabilityEffected VersionDisclosure DateCVE-Number
Plugin updated and new version doesnt have vulnerabilityWordpress Plugin : keyringA3-Cross-Site Scripting (XSS)1.5July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : immopressA3-Cross-Site Scripting (XSS)0.0.4July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : animal-captchaA3-Cross-Site Scripting (XSS)1.6.2July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : hunk-external-linksA3-Cross-Site Scripting (XSS)3.0.5July 7, 2014Not assigned
Plugin updated and new version doesnt have vulnerabilityWordpress Plugin : wp-symposiumA10-Unvalidated Redirects and Forwards13.12July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : google-maps-in-postsA3-Cross-Site Scripting (XSS)1.5.3July 7, 2014Not assigned
Plugin updated and new version doesnt have vulnerabilityWordpress Plugin : aprils-super-functions-packA3-Cross-Site Scripting (XSS)1.4.7July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : google-map-generatorA3-Cross-Site Scripting (XSS)1.3.1July 7, 2014Not assigned
Plugin updated and new version doesnt have vulnerabilityWordpress Plugin : athlon-manage-calameo-publicationsA3-Cross-Site Scripting (XSS)1.1.0July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : gbteamstatsA3-Cross-Site Scripting (XSS)1.5.1July 7, 2014Not assigned
Plugin updated and new version doesnt have vulnerabilityWordpress Plugin : avchat-3A3-Cross-Site Scripting (XSS)1.4.1July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : garees-flickr-feedA3-Cross-Site Scripting (XSS)0.8July 7, 2014Not assigned
Plugin updated and new version doesnt have vulnerabilityWordpress Plugin : blogroll-funA3-Cross-Site Scripting (XSS)0.8.4July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : fixedlyA3-Cross-Site Scripting (XSS)1.3.1July 7, 2014Not assigned
Plugin updated and new version doesnt have vulnerabilityWordpress Plugin : captcha-in-thaiA3-Cross-Site Scripting (XSS)1.1July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : filtre-de-surveillance-gouvernementalA3-Cross-Site Scripting (XSS)1.1July 7, 2014Not assigned
Plugin updated and new version doesnt have vulnerabilityWordpress Plugin : clicksold-wordpress-pluginA3-Cross-Site Scripting (XSS)1.48July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : fancy-catsA3-Cross-Site Scripting (XSS)1.1July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : clipta-video-informerA3-Cross-Site Scripting (XSS)1.0July 7, 2014Not assigned
Plugin is not suitable for websiteWordpress Plugin : dialogsA3-Cross-Site Scripting (XSS)1.0.3July 7, 2014Not assigned
«First Page  1  2  3  4  5  6  7  8  Last»